Bug 541848 - [abrt] crash detected in firefox-3.5.5-1.fc12
[abrt] crash detected in firefox-3.5.5-1.fc12
Status: CLOSED DUPLICATE of bug 532456
Product: Fedora
Classification: Fedora
Component: ibus (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peng Huang
Fedora Extras Quality Assurance
abrt_hash:2d65a2727dc2eb8808ff99e20b6...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-27 05:01 EST by Edmond Hui
Modified: 2009-11-27 18:39 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-11-27 18:39:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (16.63 KB, text/plain)
2009-11-27 05:01 EST, Edmond Hui
no flags Details

  None (edit)
Description Edmond Hui 2009-11-27 05:01:55 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/lib/firefox-3.5.5/firefox
component: firefox
executable: /usr/lib/firefox-3.5.5/firefox
kernel: 2.6.31.5-127.fc12.i686
package: firefox-3.5.5-1.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Edmond Hui 2009-11-27 05:01:57 EST
Created attachment 374186 [details]
File: backtrace
Comment 2 Martin Stransky 2009-11-27 05:08:16 EST
crash at ibus_connection_call()...
Comment 3 Peng Huang 2009-11-27 18:39:40 EST

*** This bug has been marked as a duplicate of bug 532456 ***

Note You need to log in before you can comment on or make changes to this bug.