Bug 542120 - [abrt] crash detected in gnome-terminal-2.28.1-1.fc12
[abrt] crash detected in gnome-terminal-2.28.1-1.fc12
Status: CLOSED CANTFIX
Product: Fedora
Classification: Fedora
Component: gnome-terminal (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Behdad Esfahbod
Fedora Extras Quality Assurance
abrt_hash:063ac25e7368c26d597c07a826a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-28 08:22 EST by Mario Blättermann
Modified: 2009-12-06 21:52 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-06 21:52:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (7.28 KB, text/plain)
2009-11-28 08:22 EST, Mario Blättermann
no flags Details

  None (edit)
Description Mario Blättermann 2009-11-28 08:22:51 EST
abrt detected a crash.

Attached file: backtrace
cmdline: /usr/bin/gnome-terminal -x /bin/sh -c cd '/home/mario/Dokumente/GNOME_Git/gtk+/po' && exec $SHELL -l
component: gnome-terminal
executable: /usr/bin/gnome-terminal
kernel: 2.6.31.5-127.fc12.i686
package: gnome-terminal-2.28.1-1.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 Mario Blättermann 2009-11-28 08:22:53 EST
Created attachment 374401 [details]
File: backtrace
Comment 2 Matthias Clasen 2009-12-06 21:52:28 EST
Crash caused by that global-menu thing.

Note You need to log in before you can comment on or make changes to this bug.