Bug 542739 - [abrt] crash detected in empathy-2.28.1.2-1.fc12
[abrt] crash detected in empathy-2.28.1.2-1.fc12
Status: CLOSED DUPLICATE of bug 536981
Product: Fedora
Classification: Fedora
Component: cairo (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Behdad Esfahbod
Fedora Extras Quality Assurance
abrt_hash:7c71a7b9d5653745f8c53939bfc...
:
: 545051 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-11-30 12:25 EST by Ataliba Teixeira
Modified: 2009-12-10 11:17 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-10 11:17:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (36.54 KB, text/plain)
2009-11-30 12:25 EST, Ataliba Teixeira
no flags Details

  None (edit)
Description Ataliba Teixeira 2009-11-30 12:25:34 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: empathy
component: empathy
executable: /usr/bin/empathy
kernel: 2.6.31.6-134.fc12.i686.PAE
package: empathy-2.28.1.2-1.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Ataliba Teixeira 2009-11-30 12:25:38 EST
Created attachment 374820 [details]
File: backtrace
Comment 2 Brian Pepple 2009-12-07 11:00:18 EST
*** Bug 545051 has been marked as a duplicate of this bug. ***
Comment 3 Matěj Cepl 2009-12-10 11:17:14 EST

*** This bug has been marked as a duplicate of bug 536981 ***

Note You need to log in before you can comment on or make changes to this bug.