Bug 543587 - [abrt] crash detected in evince-2.28.1-5.fc12
[abrt] crash detected in evince-2.28.1-5.fc12
Status: CLOSED DUPLICATE of bug 543568
Product: Fedora
Classification: Fedora
Component: evince (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Marek Kašík
Fedora Extras Quality Assurance
abrt_hash:5b5d6cad96d11892819d0c74ecc...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-02 12:07 EST by Sean
Modified: 2010-03-25 06:01 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-25 06:01:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (27.89 KB, text/plain)
2009-12-02 12:07 EST, Sean
no flags Details

  None (edit)
Description Sean 2009-12-02 12:07:23 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: evince /home/egner/.evolution/cache/tmp/evolution-egner-HHa2T0/FAX-22642998.tif
component: evince
executable: /usr/bin/evince
kernel: 2.6.31.6-145.fc12.x86_64
package: evince-2.28.1-5.fc12
rating: 4
reason: Process was terminated by signal 11
Comment 1 Sean 2009-12-02 12:07:32 EST
Created attachment 375497 [details]
File: backtrace
Comment 3 Marek Kašík 2010-03-25 06:01:52 EDT

*** This bug has been marked as a duplicate of bug 543568 ***

Note You need to log in before you can comment on or make changes to this bug.