Bug 544810 - [abrt] crash detected in totem-2.28.3-1.fc12
[abrt] crash detected in totem-2.28.3-1.fc12
Status: CLOSED DUPLICATE of bug 537711
Product: Fedora
Classification: Fedora
Component: totem (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Bastien Nocera
Fedora Extras Quality Assurance
abrt_hash:3fd044fb003c5e51013677b564e...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-06 11:00 EST by Pierre Amadio
Modified: 2009-12-09 09:33 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-09 09:33:56 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (67.01 KB, text/plain)
2009-12-06 11:00 EST, Pierre Amadio
no flags Details

  None (edit)
Description Pierre Amadio 2009-12-06 11:00:04 EST
abrt 1.0.0 detected a crash.

Comment
-----
No idea how to reproduce this. I was just chaning the volume with the vomule widget in totem.
Kikoo bastien :-)

Attached file: backtrace
cmdline: totem /home/melmoth/Desktop/X-Files - Season 1/X-Files [1x07] Ghost In The Machine- DVDRip.avi
component: totem
executable: /usr/bin/totem
kernel: 2.6.31.6-145.fc12.x86_64
package: totem-2.28.3-1.fc12
rating: 4
reason: Process was terminated by signal 11
Comment 1 Pierre Amadio 2009-12-06 11:00:08 EST
Created attachment 376467 [details]
File: backtrace
Comment 2 Bastien Nocera 2009-12-09 09:33:56 EST
Kikoo Pierre.

*** This bug has been marked as a duplicate of bug 537711 ***

Note You need to log in before you can comment on or make changes to this bug.