Bug 545250 - [abrt] crash detected in notification-daemon-0.4.1-0.20090923.4.fc12
[abrt] crash detected in notification-daemon-0.4.1-0.20090923.4.fc12
Status: CLOSED DUPLICATE of bug 545210
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:b37021c727a3c06b928f8a7923d...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-07 18:33 EST by Josh
Modified: 2009-12-08 00:25 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-08 00:25:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (5.50 KB, text/plain)
2009-12-07 18:33 EST, Josh
no flags Details

  None (edit)
Description Josh 2009-12-07 18:33:47 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
executable: /usr/libexec/notification-daemon
kernel: 2.6.31.5-127.fc12.i686.PAE
package: notification-daemon-0.4.1-0.20090923.4.fc12
rating: 3
reason: Process was terminated by signal 6
Comment 1 Josh 2009-12-07 18:33:49 EST
Created attachment 376807 [details]
File: backtrace
Comment 2 Matthias Clasen 2009-12-08 00:25:39 EST

*** This bug has been marked as a duplicate of bug 545210 ***

Note You need to log in before you can comment on or make changes to this bug.