Bug 545448 - [abrt] crash detected in apricots-0.2.6-5.fc12
[abrt] crash detected in apricots-0.2.6-5.fc12
Status: CLOSED WORKSFORME
Product: Fedora
Classification: Fedora
Component: apricots (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jon Ciesla
Fedora Extras Quality Assurance
abrt_hash:0c6b51f70acb15b3ed004de3c1b...
:
: 550511 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-08 10:51 EST by edo
Modified: 2010-05-10 12:57 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-10 12:57:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (7.54 KB, text/plain)
2009-12-08 10:51 EST, edo
no flags Details

  None (edit)
Description edo 2009-12-08 10:51:30 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: apricots
component: apricots
executable: /usr/bin/apricots
kernel: 2.6.31.6-162.fc12.i686.PAE
package: apricots-0.2.6-5.fc12
rating: 3
reason: Process was terminated by signal 6
Comment 1 edo 2009-12-08 10:51:32 EST
Created attachment 376927 [details]
File: backtrace
Comment 2 Jon Ciesla 2010-01-08 10:59:22 EST
*** Bug 550511 has been marked as a duplicate of this bug. ***
Comment 3 Jon Ciesla 2010-03-30 16:05:37 EDT
I can't reproduce this.  Does it still crash for you?
Comment 4 Jon Ciesla 2010-05-10 12:57:13 EDT
No response, closing.

Note You need to log in before you can comment on or make changes to this bug.