Bug 545503 - [abrt] crash detected in firefox-3.5.5-1.fc12
Summary: [abrt] crash detected in firefox-3.5.5-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 509501
Alias: None
Product: Fedora
Classification: Fedora
Component: firefox
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Gecko Maintainer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:631e9c5c02c2d3455f07517c498...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-08 17:51 UTC by pulcineli
Modified: 2018-04-11 09:55 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2009-12-09 23:27:37 UTC


Attachments (Terms of Use)
File: backtrace (111.05 KB, text/plain)
2009-12-08 17:51 UTC, pulcineli
no flags Details

Description pulcineli 2009-12-08 17:51:03 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/lib/firefox-3.5.5/firefox
component: firefox
executable: /usr/lib/firefox-3.5.5/firefox
kernel: 2.6.31.6-145.fc12.i686.PAE
package: firefox-3.5.5-1.fc12
rating: 4
reason: Process was terminated by signal 6

Comment 1 pulcineli 2009-12-08 17:51:08 UTC
Created attachment 376959 [details]
File: backtrace

Comment 2 Matěj Cepl 2009-12-09 23:27:37 UTC

*** This bug has been marked as a duplicate of bug 509501 ***


Note You need to log in before you can comment on or make changes to this bug.