Bug 545998 - [abrt] crash detected in NetworkManager-gnome-1:0.7.996-7.git20091113.fc12
[abrt] crash detected in NetworkManager-gnome-1:0.7.996-7.git20091113.fc12
Status: CLOSED DUPLICATE of bug 538789
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
abrt_hash:78799c731499fed6aab4b1ca08c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-09 13:56 EST by Egon Kastelijn
Modified: 2009-12-09 14:06 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-09 14:06:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (11.40 KB, text/plain)
2009-12-09 13:56 EST, Egon Kastelijn
no flags Details

  None (edit)
Description Egon Kastelijn 2009-12-09 13:56:18 EST
abrt 1.0.0 detected a crash.

Comment
-----
I don't know what caused this.
I was shutting down my laptop.

Attached file: backtrace
cmdline: /usr/bin/nm-applet --sm-disable
component: NetworkManager
executable: /usr/bin/nm-applet
kernel: 2.6.31.6-162.fc12.i686
package: NetworkManager-gnome-1:0.7.996-7.git20091113.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Egon Kastelijn 2009-12-09 13:56:21 EST
Created attachment 377271 [details]
File: backtrace
Comment 2 Dan Williams 2009-12-09 14:06:23 EST

*** This bug has been marked as a duplicate of bug 538789 ***

Note You need to log in before you can comment on or make changes to this bug.