Bug 546484 - [abrt] crash detected in python-2.6.2-2.fc12
[abrt] crash detected in python-2.6.2-2.fc12
Status: CLOSED DUPLICATE of bug 546159
Product: Fedora
Classification: Fedora
Component: ibus (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peng Huang
Fedora Extras Quality Assurance
abrt_hash:e26e985abe827451fc6e0b089c6...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-10 19:24 EST by puruta.nict
Modified: 2009-12-10 19:32 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-10 19:32:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (14.66 KB, text/plain)
2009-12-10 19:24 EST, puruta.nict
no flags Details

  None (edit)
Description puruta.nict 2009-12-10 19:24:55 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: python /usr/share/ibus/ui/gtk/main.py
component: python
executable: /usr/bin/python
kernel: 2.6.31.6-162.fc12.x86_64
package: python-2.6.2-2.fc12
rating: 3
reason: Process was terminated by signal 6
Comment 1 puruta.nict 2009-12-10 19:24:57 EST
Created attachment 377627 [details]
File: backtrace
Comment 2 Dave Malcolm 2009-12-10 19:32:29 EST

*** This bug has been marked as a duplicate of bug 546159 ***

Note You need to log in before you can comment on or make changes to this bug.