Bug 546725 - [abrt] crash detected in tk-1:8.5.7-2.fc12
Summary: [abrt] crash detected in tk-1:8.5.7-2.fc12
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Nikola Pajkovsky
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:24276300cd3a46d387a2c03d2a1...
Keywords:
: 545207 547399 547481 550927 558321 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-11 19:44 UTC by alejandro183
Modified: 2014-02-02 22:14 UTC (History)
4 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-02-25 18:32:13 UTC


Attachments (Terms of Use)
File: backtrace (11.84 KB, text/plain)
2009-12-11 19:44 UTC, alejandro183
no flags Details

Description alejandro183 2009-12-11 19:44:32 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
kernel: 2.6.31.6-162.fc12.i686
package: tk-1:8.5.7-2.fc12
rating: 3
reason: Process was terminated by signal 6

Comment 1 alejandro183 2009-12-11 19:44:35 UTC
Created attachment 377790 [details]
File: backtrace

Comment 2 Nikola Pajkovsky 2009-12-12 13:42:34 UTC
How to reproduce?

Comment 3 Nikola Pajkovsky 2009-12-12 13:44:15 UTC
*** Bug 545207 has been marked as a duplicate of this bug. ***

Comment 4 Nikola Pajkovsky 2009-12-14 15:44:31 UTC
*** Bug 547399 has been marked as a duplicate of this bug. ***

Comment 5 Nikola Pajkovsky 2009-12-14 22:21:16 UTC
*** Bug 547481 has been marked as a duplicate of this bug. ***

Comment 6 Karel Klíč 2010-02-24 17:02:25 UTC
*** Bug 550927 has been marked as a duplicate of this bug. ***

Comment 7 Karel Klíč 2010-02-24 17:02:30 UTC
*** Bug 558321 has been marked as a duplicate of this bug. ***

Comment 8 Nikola Pajkovsky 2010-02-25 18:32:13 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.