This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 546822 - RFE: compiz-0.8.4 & compiz-fusion-0.8.4 update
RFE: compiz-0.8.4 & compiz-fusion-0.8.4 update
Status: CLOSED DUPLICATE of bug 545799
Product: Fedora
Classification: Fedora
Component: compiz (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Adel Gadllah
Fedora Extras Quality Assurance
http://releases.compiz-fusion.org/0.8.4/
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-11 23:48 EST by Greg`
Modified: 2009-12-12 18:00 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-12 18:00:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Greg` 2009-12-11 23:48:44 EST
Description of problem:

RFE: compiz update


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Adel Gadllah 2009-12-12 18:00:10 EST

*** This bug has been marked as a duplicate of bug 545799 ***

Note You need to log in before you can comment on or make changes to this bug.