Bug 546855 - changes made in ccsm UI does not take effect in my desktop
changes made in ccsm UI does not take effect in my desktop
Status: CLOSED DUPLICATE of bug 532229
Product: Fedora
Classification: Fedora
Component: ccsm (Show other bugs)
12
All Linux
low Severity medium
: ---
: ---
Assigned To: Izhar Firdaus
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-12 04:38 EST by Adrin Jalali
Modified: 2009-12-12 04:53 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-12 04:53:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Adrin Jalali 2009-12-12 04:38:40 EST
Hi, 
When I made changes in my ccsm UI, nothing really change. :D :P
meaning that I enable a plugin or change a setting for an enabled plugin, but I can not use those changes.

I use:
compiz-manager-0.6.0-10.fc12.noarch
compiz-fusion-extras-0.8.2-2.fc12.x86_64
compiz-gnome-0.8.2-20.fc12.x86_64
compiz-fusion-extras-gnome-0.8.2-2.fc12.x86_64
compiz-fusion-0.8.2-4.fc12.x86_64
compiz-debuginfo-0.8.2-19.fc12.x86_64
compiz-0.8.2-20.fc12.x86_64
compizconfig-python-0.8.2-2.fc12.x86_64
compizconfig-backend-gconf-0.8.2-2.fc12.x86_64
libcompizconfig-0.8.2-7.fc12.x86_64
ccsm-0.8.2-2.fc12.noarch
Comment 1 leigh scott 2009-12-12 04:53:37 EST

*** This bug has been marked as a duplicate of bug 532229 ***

Note You need to log in before you can comment on or make changes to this bug.