Bug 547902 - [abrt] crash detected in tk-1:8.5.7-3.fc12
Summary: [abrt] crash detected in tk-1:8.5.7-3.fc12
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Nikola Pajkovsky
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:88a2d126b4a20e0e38453e0bc84...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-15 23:16 UTC by Yassine ABID
Modified: 2014-02-02 22:14 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-02-25 18:27:32 UTC


Attachments (Terms of Use)
File: backtrace (59.98 KB, text/plain)
2009-12-15 23:16 UTC, Yassine ABID
no flags Details

Description Yassine ABID 2009-12-15 23:16:37 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
kernel: 2.6.31.6-166.fc12.x86_64
package: tk-1:8.5.7-3.fc12
rating: 3
reason: Process was terminated by signal 11

Comment 1 Yassine ABID 2009-12-15 23:16:46 UTC
Created attachment 378655 [details]
File: backtrace

Comment 2 Nikola Pajkovsky 2009-12-16 14:28:04 UTC
any idea how to reproduce it?

Comment 3 Yassine ABID 2009-12-16 18:54:23 UTC
it's produced when I want to use video conference

Comment 4 Nikola Pajkovsky 2010-02-25 18:27:32 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.