This service will be undergoing maintenance at 03:30 UTC, 2016-05-27. It is expected to last about 2 hours
Bug 548566 - [abrt] crash detected in python-2.6.2-2.fc12
[abrt] crash detected in python-2.6.2-2.fc12
Status: CLOSED DUPLICATE of bug 543278
Product: Fedora
Classification: Fedora
Component: python (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Dave Malcolm
Fedora Extras Quality Assurance
abrt_hash:f0914b6873e4500b88e0cbbe430...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-17 15:01 EST by Kai Neumann
Modified: 2009-12-18 16:51 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-18 16:51:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (47.26 KB, text/plain)
2009-12-17 15:01 EST, Kai Neumann
no flags Details

  None (edit)
Description Kai Neumann 2009-12-17 15:01:25 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/istanbul
component: python
executable: /usr/bin/python
kernel: 2.6.31.6-166.fc12.x86_64
package: python-2.6.2-2.fc12
rating: 3
reason: Process was terminated by signal 6
Comment 1 Kai Neumann 2009-12-17 15:01:30 EST
Created attachment 379081 [details]
File: backtrace
Comment 2 Dave Malcolm 2009-12-18 16:51:18 EST

*** This bug has been marked as a duplicate of bug 543278 ***

Note You need to log in before you can comment on or make changes to this bug.