Bug 548713 - [abrt] crash detected in qtiplot-0.9-11.fc11
Summary: [abrt] crash detected in qtiplot-0.9-11.fc11
Keywords:
Status: CLOSED DUPLICATE of bug 517747
Alias: None
Product: Fedora
Classification: Fedora
Component: qtiplot
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Frank Büttner
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:df5d7a913ecca4291bca6ec5c9b...
Depends On: 479556
Blocks:
TreeView+ depends on / blocked
 
Reported: 2009-12-18 10:48 UTC by yves.deblock
Modified: 2010-01-25 04:00 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-01-25 04:00:33 UTC


Attachments (Terms of Use)
File: backtrace (13.67 KB, text/plain)
2009-12-18 10:48 UTC, yves.deblock
no flags Details

Description yves.deblock 2009-12-18 10:48:19 UTC
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: qtiplot
component: qtiplot
executable: /usr/bin/qtiplot
kernel: 2.6.31.5-127.fc12.x86_64
package: qtiplot-0.9-11.fc11
rating: 3
reason: Process was terminated by signal 11

Comment 1 yves.deblock 2009-12-18 10:48:22 UTC
Created attachment 379185 [details]
File: backtrace

Comment 2 Chen Lei 2010-01-25 04:00:33 UTC

*** This bug has been marked as a duplicate of bug 517747 ***


Note You need to log in before you can comment on or make changes to this bug.