Bug 549131 - [abrt] crash detected in empathy-2.28.1.2-1.fc12
[abrt] crash detected in empathy-2.28.1.2-1.fc12
Status: CLOSED DUPLICATE of bug 552064
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
abrt_hash:b4d03cfc3fb6dc7877c41c86d12...
: Reopened
: 551261 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-20 09:59 EST by Yul Rottmann
Modified: 2010-03-02 11:26 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-02 11:26:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (14.49 KB, text/plain)
2009-12-20 09:59 EST, Yul Rottmann
no flags Details

  None (edit)
Description Yul Rottmann 2009-12-20 09:59:46 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: empathy
component: empathy
executable: /usr/bin/empathy
kernel: 2.6.31.6-166.fc12.x86_64
package: empathy-2.28.1.2-1.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 Yul Rottmann 2009-12-20 09:59:48 EST
Created attachment 379478 [details]
File: backtrace
Comment 2 Brian Pepple 2009-12-20 10:54:43 EST

*** This bug has been marked as a duplicate of bug 532307 ***
Comment 3 Lennart Poettering 2010-01-11 17:57:50 EST
Not PA either.
Comment 4 Karel Klíč 2010-02-24 12:22:02 EST
*** Bug 551261 has been marked as a duplicate of this bug. ***
Comment 5 Karel Klíč 2010-03-02 11:26:42 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #552064.

Sorry for the inconvenience.

*** This bug has been marked as a duplicate of bug 552064 ***

Note You need to log in before you can comment on or make changes to this bug.