This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 549950 - [abrt] crash detected in empathy-2.28.1.2-1.fc12
[abrt] crash detected in empathy-2.28.1.2-1.fc12
Status: CLOSED DUPLICATE of bug 552064
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
abrt_hash:249d010f9298eee6ebf78c3db0d...
: Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-22 21:37 EST by Luigi Cardeles
Modified: 2010-03-02 11:22 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-02 11:22:58 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (19.59 KB, text/plain)
2009-12-22 21:37 EST, Luigi Cardeles
no flags Details

  None (edit)
Description Luigi Cardeles 2009-12-22 21:37:24 EST
abrt 1.0.0 detected a crash.

How to reproduce
-----
1. Can't reproduce.
2.
3.

Comment: Close the program.
Attached file: backtrace
cmdline: empathy
component: empathy
executable: /usr/bin/empathy
kernel: 2.6.31.5-127.fc12.x86_64
package: empathy-2.28.1.2-1.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 Luigi Cardeles 2009-12-22 21:37:27 EST
Created attachment 379962 [details]
File: backtrace
Comment 2 Brian Pepple 2009-12-22 21:46:09 EST

*** This bug has been marked as a duplicate of bug 532307 ***
Comment 3 Lennart Poettering 2010-01-11 17:55:07 EST
Not PA.
Comment 4 Karel Klíč 2010-03-02 11:22:58 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #552064.

Sorry for the inconvenience.

*** This bug has been marked as a duplicate of bug 552064 ***

Note You need to log in before you can comment on or make changes to this bug.