Bug 550125 - [abrt] crash detected in empathy-2.28.1.2-1.fc12
[abrt] crash detected in empathy-2.28.1.2-1.fc12
Status: CLOSED DUPLICATE of bug 532307
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
abrt_hash:eac4a55c745e219f2057721d4d0...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-23 12:01 EST by Peque
Modified: 2009-12-23 12:41 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-12-23 12:41:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (20.85 KB, text/plain)
2009-12-23 12:01 EST, Peque
no flags Details

  None (edit)
Description Peque 2009-12-23 12:01:32 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: empathy
component: empathy
executable: /usr/bin/empathy
kernel: 2.6.31.6-166.fc12.i686
package: empathy-2.28.1.2-1.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Peque 2009-12-23 12:01:35 EST
Created attachment 380058 [details]
File: backtrace
Comment 2 Brian Pepple 2009-12-23 12:41:36 EST

*** This bug has been marked as a duplicate of bug 532307 ***

Note You need to log in before you can comment on or make changes to this bug.