Bug 550983 - XError from driBindContext()
XError from driBindContext()
Status: CLOSED DUPLICATE of bug 574500
Product: Fedora
Classification: Fedora
Component: desktop-effects (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Owen Taylor
Fedora Extras Quality Assurance
abrt_hash:3b8c57dfc361afcee9f1df6a764...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-28 07:07 EST by Gabriel PREDA
Modified: 2010-06-22 22:52 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-06-22 22:52:16 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (14.13 KB, text/plain)
2009-12-28 07:07 EST, Gabriel PREDA
no flags Details

  None (edit)
Description Gabriel PREDA 2009-12-28 07:07:43 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: desktop-effects
component: desktop-effects
executable: /usr/bin/desktop-effects
kernel: 2.6.31.9-174.fc12.x86_64
package: desktop-effects-0.8.4-2.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Gabriel PREDA 2009-12-28 07:07:46 EST
Created attachment 380624 [details]
File: backtrace
Comment 2 Owen Taylor 2010-06-22 22:52:16 EDT

*** This bug has been marked as a duplicate of bug 574500 ***

Note You need to log in before you can comment on or make changes to this bug.