Bug 551629 - [abrt] crash detected in python-2.6.2-2.fc12
[abrt] crash detected in python-2.6.2-2.fc12
Status: CLOSED DUPLICATE of bug 540810
Product: Fedora
Classification: Fedora
Component: python (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Dave Malcolm
Fedora Extras Quality Assurance
abrt_hash:77e6cbb0a0a1dcd9a39df1d07d3...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2009-12-31 16:15 EST by Lari Tanase
Modified: 2010-01-04 14:07 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-04 14:07:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (20.42 KB, text/plain)
2009-12-31 16:15 EST, Lari Tanase
no flags Details

  None (edit)
Description Lari Tanase 2009-12-31 16:15:13 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: python /usr/share/virt-manager/virt-manager.py
component: python
executable: /usr/bin/python
kernel: 2.6.31.6-166.fc12.x86_64
package: python-2.6.2-2.fc12
rating: 3
reason: Process was terminated by signal 6
Comment 1 Lari Tanase 2009-12-31 16:15:16 EST
Created attachment 381113 [details]
File: backtrace
Comment 2 Dave Malcolm 2010-01-04 14:07:51 EST
Thank you for the bug report. 

This particular bug has already been reported into our bug tracking system, but please feel free to report any further bugs you find.

*** This bug has been marked as a duplicate of bug 540810 ***

Note You need to log in before you can comment on or make changes to this bug.