Bug 552413 - [abrt] crash detected in empathy-2.28.2-1.fc12
[abrt] crash detected in empathy-2.28.2-1.fc12
Status: CLOSED DUPLICATE of bug 552064
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
: Reopened
Depends On:
  Show dependency treegraph
Reported: 2010-01-04 17:52 EST by Yassine ABID
Modified: 2010-03-02 11:11 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-03-02 11:11:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (18.28 KB, text/plain)
2010-01-04 17:52 EST, Yassine ABID
no flags Details

  None (edit)
Description Yassine ABID 2010-01-04 17:52:29 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: empathy
component: empathy
executable: /usr/bin/empathy
package: empathy-2.28.2-1.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 Yassine ABID 2010-01-04 17:52:35 EST
Created attachment 381671 [details]
File: backtrace
Comment 2 Brian Pepple 2010-01-04 17:56:41 EST

*** This bug has been marked as a duplicate of bug 532307 ***
Comment 3 Lennart Poettering 2010-01-11 17:40:30 EST
Not PA.
Comment 4 Karel Klíč 2010-03-02 11:11:14 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #552064.

Sorry for the inconvenience.

*** This bug has been marked as a duplicate of bug 552064 ***

Note You need to log in before you can comment on or make changes to this bug.