Bug 552776 - [abrt] crash in python-2.6.2-2.fc12
[abrt] crash in python-2.6.2-2.fc12
Status: CLOSED DUPLICATE of bug 540810
Product: Fedora
Classification: Fedora
Component: python (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dave Malcolm
Fedora Extras Quality Assurance
abrt_hash:73af0daed01f3eceba46bb25f2f...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-06 00:39 EST by markhuomian
Modified: 2010-01-07 20:04 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-07 20:04:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (27.33 KB, text/plain)
2010-01-06 00:40 EST, markhuomian
no flags Details

  None (edit)
Description markhuomian 2010-01-06 00:39:58 EST
abrt 1.0.2 detected a crash.

Attached file: backtrace
cmdline: python /usr/share/virt-manager/virt-manager.py
component: python
executable: /usr/bin/python
kernel: 2.6.31.9-174.fc12.i686.PAE
package: python-2.6.2-2.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 markhuomian 2010-01-06 00:40:01 EST
Created attachment 381914 [details]
File: backtrace
Comment 2 Dave Malcolm 2010-01-07 20:04:23 EST
Thank you for the bug report. 

This particular bug has already been reported into our bug tracking system, but please feel free to report any further bugs you find.

*** This bug has been marked as a duplicate of bug 540810 ***

Note You need to log in before you can comment on or make changes to this bug.