Bug 553084 - [abrt] crash in tk-1:8.5.7-3.fc12
Summary: [abrt] crash in tk-1:8.5.7-3.fc12
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Nikola Pajkovsky
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:3c2cc40f1707af0ac7ff12bc7b4...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-01-07 02:28 UTC by Claudiomar Rodrigues
Modified: 2014-02-02 22:14 UTC (History)
3 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-02-25 18:27:03 UTC


Attachments (Terms of Use)
File: backtrace (22.81 KB, text/plain)
2010-01-07 02:28 UTC, Claudiomar Rodrigues
no flags Details

Description Claudiomar Rodrigues 2010-01-07 02:28:39 UTC
abrt 1.0.2 detected a crash.

Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
kernel: 2.6.31.9-174.fc12.x86_64
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process was terminated by signal 11 (Segmentation fault)

Comment 1 Claudiomar Rodrigues 2010-01-07 02:28:42 UTC
Created attachment 382132 [details]
File: backtrace

Comment 2 Nikola Pajkovsky 2010-02-25 18:27:03 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.