Bug 553183 - [abrt] crash detected in empathy-2.28.2-1.fc12
[abrt] crash detected in empathy-2.28.2-1.fc12
Status: CLOSED DUPLICATE of bug 552064
Product: Fedora
Classification: Fedora
Component: empathy (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
abrt_hash:e65be3eb26945083a29d277adb5...
: Reopened
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-07 05:46 EST by Jean-Marc Therond
Modified: 2010-03-02 11:11 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-03-02 11:11:12 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (14.71 KB, text/plain)
2010-01-07 05:46 EST, Jean-Marc Therond
no flags Details

  None (edit)
Description Jean-Marc Therond 2010-01-07 05:46:05 EST
abrt 1.0.0 detected a crash.

How to reproduce
-----
1. Right Click to access to the menu
2. that's it
3.


Attached file: backtrace
cmdline: empathy
component: empathy
executable: /usr/bin/empathy
kernel: 2.6.31.9-174.fc12.x86_64
package: empathy-2.28.2-1.fc12
rating: 3
reason: Process was terminated by signal 11
Comment 1 Jean-Marc Therond 2010-01-07 05:46:09 EST
Created attachment 382195 [details]
File: backtrace
Comment 2 Brian Pepple 2010-01-07 08:37:27 EST

*** This bug has been marked as a duplicate of bug 532307 ***
Comment 3 Lennart Poettering 2010-01-08 18:35:57 EST
This, too, has nothing to do with PA.
Comment 4 Karel Klíč 2010-03-02 11:11:12 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #552064.

Sorry for the inconvenience.

*** This bug has been marked as a duplicate of bug 552064 ***

Note You need to log in before you can comment on or make changes to this bug.