Bug 553191 - [abrt] crash in blueman-1.21-2.fc12
[abrt] crash in blueman-1.21-2.fc12
Status: CLOSED DUPLICATE of bug 541002
Product: Fedora
Classification: Fedora
Component: blueman (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Juan Manuel Rodriguez
Fedora Extras Quality Assurance
abrt_hash:ab1e66c527de03ee7eca16e7b87...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-07 06:26 EST by sergey
Modified: 2010-02-24 12:13 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-24 12:13:09 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (26.86 KB, text/plain)
2010-01-07 06:26 EST, sergey
no flags Details

  None (edit)
Description sergey 2010-01-07 06:26:38 EST
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/blueman-applet
component: blueman
executable: /usr/bin/python
kernel: 2.6.31.9-174.fc12.i686.PAE
package: blueman-1.21-2.fc12
rating: 4
reason: Process was terminated by signal 11 (Segmentation fault)
Comment 1 sergey 2010-01-07 06:26:44 EST
Created attachment 382200 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 12:13:09 EST

*** This bug has been marked as a duplicate of bug 541002 ***
Comment 3 Karel Klíč 2010-02-24 12:13:09 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #541002.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.