This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 553676 - [abrt] crash in yelp-2.28.1-1.fc12
[abrt] crash in yelp-2.28.1-1.fc12
Status: CLOSED DUPLICATE of bug 541918
Product: Fedora
Classification: Fedora
Component: yelp (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
abrt_hash:81aaf000035241d131beacd4053...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-08 11:23 EST by pankaj pandey
Modified: 2010-02-24 11:59 EST (History)
15 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-24 11:59:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (60.92 KB, text/plain)
2010-01-08 11:23 EST, pankaj pandey
no flags Details

  None (edit)
Description pankaj pandey 2010-01-08 11:23:07 EST
abrt 1.0.3 detected a crash.

How to reproduce: 1. click on fflush in the gnu c library section
Attached file: backtrace
cmdline: yelp
component: yelp
executable: /usr/bin/yelp
kernel: 2.6.31.9-174.fc12.x86_64
package: yelp-2.28.1-1.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 pankaj pandey 2010-01-08 11:23:11 EST
Created attachment 382492 [details]
File: backtrace
Comment 2 Karel Klíč 2010-02-24 11:59:18 EST

*** This bug has been marked as a duplicate of bug 541918 ***
Comment 3 Karel Klíč 2010-02-24 11:59:18 EST
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #541918.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.