Bug 553814 - [abrt] crash in bind-32:9.6.1-13.P2.fc12
[abrt] crash in bind-32:9.6.1-13.P2.fc12
Status: CLOSED DUPLICATE of bug 549284
Product: Fedora
Classification: Fedora
Component: bind (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Adam Tkac
Fedora Extras Quality Assurance
abrt_hash:08ae0320ae51bb4c5f31dddcf60...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-08 18:30 EST by Gary Myers
Modified: 2013-04-30 19:44 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-11 05:27:07 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (20.75 KB, text/plain)
2010-01-08 18:30 EST, Gary Myers
no flags Details

  None (edit)
Description Gary Myers 2010-01-08 18:30:15 EST
abrt 1.0.3 detected a crash.

How to reproduce
-----
1. Duplicate to Bug 551003
2.
3.

Attached file: backtrace
cmdline: /usr/sbin/named -u named
component: bind
executable: /usr/sbin/named
kernel: 2.6.31.9-174.fc12.x86_64
package: bind-32:9.6.1-13.P2.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 Gary Myers 2010-01-08 18:30:18 EST
Created attachment 382571 [details]
File: backtrace
Comment 2 Adam Tkac 2010-01-11 05:27:07 EST

*** This bug has been marked as a duplicate of bug 549284 ***

Note You need to log in before you can comment on or make changes to this bug.