Bug 553965 - [abrt] crash in istanbul-0.2.2-12.fc12
[abrt] crash in istanbul-0.2.2-12.fc12
Status: CLOSED DUPLICATE of bug 543278
Product: Fedora
Classification: Fedora
Component: istanbul (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jef Spaleta
Fedora Extras Quality Assurance
abrt_hash:8abc706b9a5c6edf3689e58d1bf...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-09 14:25 EST by tristan
Modified: 2010-01-30 23:12 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-01-18 10:50:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (67.88 KB, text/plain)
2010-01-09 14:25 EST, tristan
no flags Details

  None (edit)
Description tristan 2010-01-09 14:25:42 EST
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: /usr/bin/python /usr/bin/istanbul
component: istanbul
executable: /usr/bin/python
kernel: 2.6.31.9-174.fc12.i686
package: istanbul-0.2.2-12.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 tristan 2010-01-09 14:25:50 EST
Created attachment 382696 [details]
File: backtrace
Comment 2 Paul W. Frields 2010-01-18 10:36:30 EST
Have you tried the new packages in updates-testing?

su -c 'yum --enablerepo=updates-testing update istanbul python-xlib'
Comment 3 Paul W. Frields 2010-01-18 10:50:15 EST

*** This bug has been marked as a duplicate of bug 543278 ***

Note You need to log in before you can comment on or make changes to this bug.