Bug 554576 - [abrt] crash in tk-1:8.5.7-3.fc12
Summary: [abrt] crash in tk-1:8.5.7-3.fc12
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Nikola Pajkovsky
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:0a8881c247ced0eb8aa778ca9bd...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-01-12 02:26 UTC by Adrian
Modified: 2014-02-02 22:14 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-02-25 18:23:44 UTC


Attachments (Terms of Use)
File: backtrace (18.20 KB, text/plain)
2010-01-12 02:26 UTC, Adrian
no flags Details

Description Adrian 2010-01-12 02:26:18 UTC
abrt 1.0.3 detected a crash.

How to reproduce
-----
1. Install AMSN
2. Setup Cam
3. Setup Audio and here i am, reporting it.

Comment: Non
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
kernel: 2.6.31.9-174.fc12.i686
package: tk-1:8.5.7-3.fc12
rating: 3
reason: Process was terminated by signal 11 (Segmentation fault)

Comment 1 Adrian 2010-01-12 02:26:20 UTC
Created attachment 383155 [details]
File: backtrace

Comment 2 Nikola Pajkovsky 2010-02-25 18:23:44 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.