Bug 554954 - [abrt] crash in notification-daemon-0.4.1-0.20090923.4.fc12
[abrt] crash in notification-daemon-0.4.1-0.20090923.4.fc12
Status: CLOSED DUPLICATE of bug 541247
Product: Fedora
Classification: Fedora
Component: notification-daemon (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: David Zeuthen
Fedora Extras Quality Assurance
abrt_hash:6b4fdb6be6254eff98e94736617...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-13 01:37 EST by Swedenborg
Modified: 2010-02-16 16:22 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-16 16:22:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (17.23 KB, text/plain)
2010-01-13 01:37 EST, Swedenborg
no flags Details

  None (edit)
Description Swedenborg 2010-01-13 01:37:25 EST
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/notification-daemon
component: notification-daemon
executable: /usr/libexec/notification-daemon
kernel: 2.6.31.9-174.fc12.i686.PAE
package: notification-daemon-0.4.1-0.20090923.4.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 Swedenborg 2010-01-13 01:37:30 EST
Created attachment 383420 [details]
File: backtrace
Comment 2 Matthias Clasen 2010-02-16 16:22:59 EST

*** This bug has been marked as a duplicate of bug 541247 ***

Note You need to log in before you can comment on or make changes to this bug.