Bug 55510 - 00000.FCS execvp Permission {Failed]
00000.FCS execvp Permission {Failed]
Status: CLOSED DUPLICATE of bug 55508
Product: Red Hat Linux
Classification: Retired
Component: kernel (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Arjan van de Ven
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2001-11-01 10:08 EST by younes
Modified: 2007-04-18 12:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2001-11-01 10:08:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description younes 2001-11-01 10:08:07 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 5.5; Windows NT 5.0)

Description of problem:
enable to boot the machine (Dell 2450) non new hardware.

00000.FCS execvp Permission {Failed]
00001.FCS execvp Permission {Failed]

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. boot the machine with single 
change the /etc/lilo.conf

2.reboot the machine with kernel smp
00000.FCS execvp Permission {Failed]
00001.FCS execvp Permission {Failed]

3. reboot the machine with kernel 
00000.FCS execvp Permission {Failed]
00001.FCS execvp Permission {Failed]

Actual Results:  enable to boot the machine.

Expected Results:  boot with linux-up (one process)

Additional info:
Comment 1 Arjan van de Ven 2001-11-01 10:10:45 EST

*** This bug has been marked as a duplicate of 55508 ***

Note You need to log in before you can comment on or make changes to this bug.