Bug 556933 - [abrt] crash in virt-manager-0.8.2-1.fc12
[abrt] crash in virt-manager-0.8.2-1.fc12
Status: CLOSED DUPLICATE of bug 540810
Product: Fedora
Classification: Fedora
Component: virt-manager (Show other bugs)
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Cole Robinson
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2010-01-19 15:55 EST by brizly vaan van Ulciputz
Modified: 2010-03-02 21:50 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2010-01-26 11:49:34 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
File: backtrace (32.27 KB, text/plain)
2010-01-19 15:55 EST, brizly vaan van Ulciputz
no flags Details

  None (edit)
Description brizly vaan van Ulciputz 2010-01-19 15:55:45 EST
abrt 1.0.3 detected a crash.

How to reproduce
1. (nicht bekannt)

ich hatte vor einigen wochen zuletzt meine virtuelle Maschine mit XP am laufen.
Jetzt startete ich sie wieder. Auch wenn der Virt-Manager abschmierte (augenscheinlich jedenfalls),
nach einem erneuten Aufruf des Virt-Manager war XP trotzdem gestartet.

Attached file: backtrace
cmdline: python /usr/share/virt-manager/virt-manager.py
component: virt-manager
executable: /usr/bin/python
package: virt-manager-0.8.2-1.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 brizly vaan van Ulciputz 2010-01-19 15:55:49 EST
Created attachment 385502 [details]
File: backtrace
Comment 2 Cole Robinson 2010-01-26 11:49:34 EST

*** This bug has been marked as a duplicate of bug 540810 ***

Note You need to log in before you can comment on or make changes to this bug.