Bug 558055 - [abrt] crash in abrt-gui-1.0.3-1.fc12
[abrt] crash in abrt-gui-1.0.3-1.fc12
Status: CLOSED DUPLICATE of bug 554569
Product: Fedora
Classification: Fedora
Component: abrt (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jiri Moskovcak
Fedora Extras Quality Assurance
abrt_hash:1511f875bfd0fd437822251b727...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-23 06:43 EST by Alexey
Modified: 2015-02-01 17:50 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-01 11:06:52 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (17.24 KB, text/plain)
2010-01-23 06:43 EST, Alexey
no flags Details

  None (edit)
Description Alexey 2010-01-23 06:43:02 EST
abrt 1.0.3 detected a crash.

Attached file: backtrace
cmdline: /usr/bin/abrt-applet
component: abrt
executable: /usr/bin/abrt-applet
kernel: 2.6.31.9-174.fc12.i686
package: abrt-gui-1.0.3-1.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
Comment 1 Alexey 2010-01-23 06:43:05 EST
Created attachment 386322 [details]
File: backtrace
Comment 2 Denys Vlasenko 2010-02-01 11:06:52 EST

*** This bug has been marked as a duplicate of bug 554569 ***

Note You need to log in before you can comment on or make changes to this bug.