Bug 558861 - [abrt] crash in gnome-screensaver-2.28.0-6.fc12
[abrt] crash in gnome-screensaver-2.28.0-6.fc12
Status: CLOSED DUPLICATE of bug 556244
Product: Fedora
Classification: Fedora
Component: gnome-screensaver (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: jmccann
Fedora Extras Quality Assurance
abrt_hash:cb304f940d81d7076b41bc06482...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-26 10:35 EST by Iftikhar
Modified: 2015-01-14 18:24 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-16 22:28:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (22.66 KB, text/plain)
2010-01-26 10:35 EST, Iftikhar
no flags Details

  None (edit)
Description Iftikhar 2010-01-26 10:35:44 EST
abrt 1.0.4 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: gnome-screensaver
component: gnome-screensaver
executable: /usr/bin/gnome-screensaver
kernel: 2.6.31.6-166.fc12.i686
package: gnome-screensaver-2.28.0-6.fc12
rating: 4
reason: Process was terminated by signal 6
release: Fedora release 12 (Constantine)
Comment 1 Iftikhar 2010-01-26 10:35:46 EST
Created attachment 386856 [details]
File: backtrace
Comment 2 Matthias Clasen 2010-02-16 22:28:50 EST

*** This bug has been marked as a duplicate of bug 556244 ***

Note You need to log in before you can comment on or make changes to this bug.