Bug 558982 - [enh] support bridges
[enh] support bridges
Status: CLOSED DUPLICATE of bug 199246
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
13
All Linux
low Severity low
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
:
Depends On:
Blocks: 558983 847909
  Show dependency treegraph
 
Reported: 2010-01-26 15:14 EST by Dan Williams
Modified: 2012-08-13 21:15 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 558983 (view as bug list)
Environment:
Last Closed: 2010-10-07 00:30:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Dan Williams 2010-01-26 15:14:18 EST
Full support for standalone and device-backed bridges.
Comment 1 Bug Zapper 2010-03-15 10:13:49 EDT
This bug appears to have been reported against 'rawhide' during the Fedora 13 development cycle.
Changing version to '13'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 2 Dan Williams 2010-10-07 00:30:45 EDT

*** This bug has been marked as a duplicate of bug 199246 ***

Note You need to log in before you can comment on or make changes to this bug.