Bug 558998 - [abrt] nm-applet XError
[abrt] nm-applet XError
Status: CLOSED DUPLICATE of bug 562222
Product: Fedora
Classification: Fedora
Component: NetworkManager (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Dan Williams
Fedora Extras Quality Assurance
abrt_hash:542849899fdcf5373594daeee02...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-26 16:29 EST by Serj
Modified: 2010-02-09 16:07 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-09 16:07:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (16.20 KB, text/plain)
2010-01-26 16:29 EST, Serj
no flags Details

  None (edit)
Description Serj 2010-01-26 16:29:41 EST
abrt 1.0.4 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/nm-applet --sm-disable
component: NetworkManager
executable: /usr/bin/nm-applet
kernel: 2.6.31.12-174.2.3.fc12.i686.PAE
package: NetworkManager-gnome-1:0.7.997-2.git20091214.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
release: Fedora release 12 (Constantine)
Comment 1 Serj 2010-01-26 16:29:44 EST
Created attachment 386921 [details]
File: backtrace
Comment 2 Dan Williams 2010-02-09 16:07:26 EST

*** This bug has been marked as a duplicate of bug 562222 ***

Note You need to log in before you can comment on or make changes to this bug.