Bug 559345 - [abrt] crash in syncevolution-gtk-0.9.2-1.fc12
Summary: [abrt] crash in syncevolution-gtk-0.9.2-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 606647
Alias: None
Product: Fedora
Classification: Fedora
Component: syncevolution
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Peter Robinson
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:ede83713463c83491d55103cdb6...
: 559970 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-01-27 20:08 UTC by François Kooman
Modified: 2010-07-19 20:31 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-07-19 20:31:33 UTC
Type: ---


Attachments (Terms of Use)
File: backtrace (10.02 KB, text/plain)
2010-01-27 20:08 UTC, François Kooman
no flags Details

Description François Kooman 2010-01-27 20:08:51 UTC
abrt 1.0.4 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: sync-ui-gtk
component: syncevolution
executable: /usr/bin/sync-ui-gtk
kernel: 2.6.31.12-174.2.3.fc12.x86_64
package: syncevolution-gtk-0.9.2-1.fc12
rating: 4
reason: Process was terminated by signal 11 (Segmentation fault)
release: Fedora release 12 (Constantine)

Comment 1 François Kooman 2010-01-27 20:08:53 UTC
Created attachment 387166 [details]
File: backtrace

Comment 2 Peter Robinson 2010-01-30 00:13:10 UTC
*** Bug 559970 has been marked as a duplicate of this bug. ***

Comment 3 Axel Thimm 2010-07-19 20:31:33 UTC

*** This bug has been marked as a duplicate of bug 606647 ***


Note You need to log in before you can comment on or make changes to this bug.