This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 559673 - [abrt] crash in abrt-gui-1.0.4-1.fc12
[abrt] crash in abrt-gui-1.0.4-1.fc12
Status: CLOSED DUPLICATE of bug 554569
Product: Fedora
Classification: Fedora
Component: abrt (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Jiri Moskovcak
Fedora Extras Quality Assurance
abrt_hash:585111c1e92c6f5d44e7c1f3bca...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-28 13:01 EST by Stephen F. Hess
Modified: 2015-02-01 17:50 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-03 08:26:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (18.14 KB, text/plain)
2010-01-28 13:01 EST, Stephen F. Hess
no flags Details

  None (edit)
Description Stephen F. Hess 2010-01-28 13:01:31 EST
abrt 1.0.4 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: /usr/bin/abrt-applet
component: abrt
executable: /usr/bin/abrt-applet
kernel: 2.6.31.9-174.fc12.i686.PAE
package: abrt-gui-1.0.4-1.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1. started Labyrinth application
2. crash
3.
Comment 1 Stephen F. Hess 2010-01-28 13:01:33 EST
Created attachment 387398 [details]
File: backtrace
Comment 2 Denys Vlasenko 2010-02-03 08:26:30 EST

*** This bug has been marked as a duplicate of bug 554569 ***

Note You need to log in before you can comment on or make changes to this bug.