Bug 560199 - [abrt] crash in metacity-2.28.0-14.fc12
Summary: [abrt] crash in metacity-2.28.0-14.fc12
Status: CLOSED DUPLICATE of bug 544520
Alias: None
Product: Fedora
Classification: Fedora
Component: metacity
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Owen Taylor
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:f29316bfb2329601d0c0e0cabc5...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-01-30 09:37 UTC by Marko Denda
Modified: 2010-03-02 10:28 UTC (History)
5 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-02-01 16:09:28 UTC


Attachments (Terms of Use)
File: backtrace (28.79 KB, text/plain)
2010-01-30 09:37 UTC, Marko Denda
no flags Details

Description Marko Denda 2010-01-30 09:37:15 UTC
abrt 1.0.4 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: metacity
component: metacity
executable: /usr/bin/metacity
kernel: 2.6.31.12-174.2.3.fc12.i686
package: metacity-2.28.0-14.fc12
rating: 4
reason: Process was terminated by signal 11 (Segmentation fault)
release: Fedora release 12 (Constantine)

Comment 1 Marko Denda 2010-01-30 09:37:23 UTC
Created attachment 387715 [details]
File: backtrace

Comment 2 Owen Taylor 2010-02-01 16:09:28 UTC

*** This bug has been marked as a duplicate of bug 544520 ***


Note You need to log in before you can comment on or make changes to this bug.