Bug 560215 - [abrt] crash in evolution-2.28.0-2.fc12
[abrt] crash in evolution-2.28.0-2.fc12
Status: CLOSED DUPLICATE of bug 572661
Product: Fedora
Classification: Fedora
Component: evolution (Show other bugs)
12
i686 Linux
low Severity medium
: ---
: ---
Assigned To: Matthew Barnes
Fedora Extras Quality Assurance
abrt_hash:9eeabbbf43dc9b0ab60b5bf0e9c...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-01-30 07:15 EST by Florian Fahr
Modified: 2010-05-25 05:51 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-25 05:51:05 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (103.56 KB, text/plain)
2010-01-30 07:16 EST, Florian Fahr
no flags Details

  None (edit)
Description Florian Fahr 2010-01-30 07:15:58 EST
abrt 1.0.4 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: evolution
comment: I have no idea what hapened.
component: evolution
executable: /usr/bin/evolution
kernel: 2.6.31.6-145.fc12.i686
package: evolution-2.28.0-2.fc12
rating: 3
reason: Process was terminated by signal 6
release: Fedora release 12 (Constantine)
Comment 1 Florian Fahr 2010-01-30 07:16:02 EST
Created attachment 387726 [details]
File: backtrace
Comment 2 Karel Klíč 2010-05-25 05:51:05 EDT

*** This bug has been marked as a duplicate of bug 572661 ***
Comment 3 Karel Klíč 2010-05-25 05:51:05 EDT
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #572661.

Sorry for the inconvenience.

Note You need to log in before you can comment on or make changes to this bug.