Bug 560828 - [abrt] crash in tk-1:8.5.7-3.fc12
Summary: [abrt] crash in tk-1:8.5.7-3.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:63353b4a054cf932d564cfd1c44...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-02-01 23:25 UTC by CMB
Modified: 2010-03-30 13:02 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-03-30 13:02:59 UTC


Attachments (Terms of Use)
File: backtrace (65.85 KB, text/plain)
2010-02-01 23:25 UTC, CMB
no flags Details

Description CMB 2010-02-01 23:25:09 UTC
abrt 1.0.4 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
kernel: 2.6.31.12-174.2.3.fc12.i686.PAE
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process was terminated by signal 11 (Segmentation fault)
release: Fedora release 12 (Constantine)

Comment 1 CMB 2010-02-01 23:25:10 UTC
Created attachment 388159 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-03-30 13:02:59 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.