Bug 561032 - [abrt] crash in java-1.6.0-openjdk-1:1.6.0.0-33.b16.fc12
[abrt] crash in java-1.6.0-openjdk-1:1.6.0.0-33.b16.fc12
Status: CLOSED DUPLICATE of bug 551835
Product: Fedora
Classification: Fedora
Component: java-1.6.0-openjdk (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Deepak Bhole
Fedora Extras Quality Assurance
abrt_hash:a1eb40bdff65ec6b43ef528bc09...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-02 09:40 EST by Andre Bosch
Modified: 2010-07-15 14:36 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-07-15 14:36:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: backtrace (66.97 KB, text/plain)
2010-02-02 09:40 EST, Andre Bosch
no flags Details

  None (edit)
Description Andre Bosch 2010-02-02 09:40:23 EST
abrt 1.0.4 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: /usr/lib/jvm/java-1.6.0-openjdk-1.6.0.0.x86_64/jre/bin/javaws -J-Xms64m -J-Xmx256m -J-XX:MaxNewSize=1024k -Xnofork /tmp/asdm.jnlp
component: java-1.6.0-openjdk
executable: /usr/lib/jvm/java-1.6.0-openjdk-1.6.0.0.x86_64/jre/bin/javaws
kernel: 2.6.31.12-174.2.3.fc12.x86_64
package: java-1.6.0-openjdk-1:1.6.0.0-33.b16.fc12
rating: 3
reason: Process was terminated by signal 6 (Aborted)
release: Fedora release 12 (Constantine)
Comment 1 Andre Bosch 2010-02-02 09:40:28 EST
Created attachment 388316 [details]
File: backtrace
Comment 2 Deepak Bhole 2010-07-15 14:36:12 EDT

*** This bug has been marked as a duplicate of bug 551835 ***

Note You need to log in before you can comment on or make changes to this bug.