Bug 563383 - [abrt] crash in tk-1:8.5.7-3.fc12
Summary: [abrt] crash in tk-1:8.5.7-3.fc12
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: i686
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:f7b788032cf5f48417f89303a73...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-02-10 02:11 UTC by dannyel.olivares
Modified: 2010-03-30 12:55 UTC (History)
2 users (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-03-30 12:55:43 UTC


Attachments (Terms of Use)
File: backtrace (36.52 KB, text/plain)
2010-02-10 02:11 UTC, dannyel.olivares
no flags Details

Description dannyel.olivares 2010-02-10 02:11:45 UTC
abrt 1.0.4 detected a crash.

architecture: i686
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
kernel: 2.6.31.12-174.2.3.fc12.i686.PAE
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process was terminated by signal 11 (Segmentation fault)
release: Fedora release 12 (Constantine)

Comment 1 dannyel.olivares 2010-02-10 02:11:55 UTC
Created attachment 389886 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-03-30 12:55:43 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.