Bug 563390 - [abrt] crash in tk-1:8.5.7-3.fc12
Summary: [abrt] crash in tk-1:8.5.7-3.fc12
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:5ec1281f4b9c0a95b0212aacd47...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-02-10 03:43 UTC by ranjeet kumar singh
Modified: 2010-03-30 13:00 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-03-30 13:00:52 UTC


Attachments (Terms of Use)
File: backtrace (90.52 KB, text/plain)
2010-02-10 03:43 UTC, ranjeet kumar singh
no flags Details

Description ranjeet kumar singh 2010-02-10 03:43:27 UTC
abrt 1.0.4 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
kernel: 2.6.31.12-174.2.3.fc12.x86_64
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process was terminated by signal 11 (Segmentation fault)
release: Fedora release 12 (Constantine)

How to reproduce
-----
1.i was trying to report a selinux bug( Bug 559574).
2.
3.

Comment 1 ranjeet kumar singh 2010-02-10 03:43:32 UTC
Created attachment 389893 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-03-30 13:00:52 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.