Bug 564592 - dhcp-4.1.1-5.fc13 fails to build on powerpc
dhcp-4.1.1-5.fc13 fails to build on powerpc
Status: CLOSED DUPLICATE of bug 564810
Product: Fedora
Classification: Fedora
Component: dhcp (Show other bugs)
rawhide
powerpc Linux
low Severity medium
: ---
: ---
Assigned To: Jiri Popelka
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-13 10:40 EST by Josh Boyer
Modified: 2010-02-15 08:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-02-15 08:11:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Josh Boyer 2010-02-13 10:40:56 EST
Description of problem:

dhcp fails to build on powerpc.  This looks related to the recent DSO changes in rawhide.
Comment 1 Jiri Popelka 2010-02-15 08:11:32 EST

*** This bug has been marked as a duplicate of bug 564810 ***

Note You need to log in before you can comment on or make changes to this bug.