Bug 56586 - Network connection lost in few mins
Network connection lost in few mins
Status: CLOSED DUPLICATE of bug 56584
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Other (Show other bugs)
RHN Stable
i686 Linux
high Severity high
: ---
: ---
Assigned To: Cristian Gafton
Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-11-21 08:16 EST by Need Real Name
Modified: 2015-01-07 18:53 EST (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-11-27 16:49:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2001-11-21 08:16:46 EST
Description of Problem:

When i boot the linux system everything seems to be fine even the network 
, i can able to connect to the network , telnet it and everything.After 
few minutes the network drops out.It happens constantly.I have tried with 
network restart samba restart and ifconfig up/down.But no use.All of a 
sudden i can see the network from my windows machine , if i ping it its 
coming with reply followed by request time out.It happens constantly.The 
network is not at all consistant.

Version-Release number of selected component (if applicable):
red hat linux 7.1

How Reproducible:
i can reproduce this every time

Steps to Reproduce:
1. boot the sytem ping it from someother system or even telnet it
2. wait and watch , after few mins the network drops u cant even do 
anything
3. its disappering from the network neighbourhood.

Actual Results:
   network dropping
 
Expected Results:
  i should be able to see the network

Additional Information:
  iam using Ethernet RTL 8139
Comment 1 Greg DeKoenigsberg 2001-11-27 16:49:05 EST
Not an RHN bug.  Jay, please reassign or close.
Comment 2 Cristian Gafton 2002-04-12 00:38:22 EDT

*** This bug has been marked as a duplicate of 56584 ***

Note You need to log in before you can comment on or make changes to this bug.