Bug 565900 - [abrt] crash in tk-1:8.5.7-3.fc12
Summary: [abrt] crash in tk-1:8.5.7-3.fc12
Status: CLOSED DUPLICATE of bug 560516
Alias: None
Product: Fedora
Classification: Fedora
Component: tk
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Jaroslav Škarvada
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:12e5367755367d0f7167325fcf7...
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-02-16 16:46 UTC by Genaro Aldama Mejía
Modified: 2010-03-30 12:58 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2010-03-30 12:58:57 UTC


Attachments (Terms of Use)
File: backtrace (13.04 KB, text/plain)
2010-02-16 16:46 UTC, Genaro Aldama Mejía
no flags Details

Description Genaro Aldama Mejía 2010-02-16 16:46:32 UTC
abrt 1.0.6 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: wish /usr/bin/amsn
component: tk
executable: /usr/bin/wish8.5
kernel: 2.6.31.12-174.2.3.fc12.x86_64
package: tk-1:8.5.7-3.fc12
rating: 4
reason: Process was terminated by signal 11 (Segmentation fault)
release: Fedora release 12 (Constantine)

Comment 1 Genaro Aldama Mejía 2010-02-16 16:46:34 UTC
Created attachment 394580 [details]
File: backtrace

Comment 2 Jaroslav Škarvada 2010-03-30 12:58:57 UTC

*** This bug has been marked as a duplicate of bug 560516 ***


Note You need to log in before you can comment on or make changes to this bug.