Bug 567019 - [abrt] crash in qbittorrent-2.1.5-3.fc12
[abrt] crash in qbittorrent-2.1.5-3.fc12
Status: CLOSED DUPLICATE of bug 566387
Product: Fedora
Classification: Fedora
Component: rb_libtorrent (Show other bugs)
12
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: Peter Gordon
Fedora Extras Quality Assurance
abrt_hash:ab789ba97d181e7d9d9036edee2...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2010-02-20 23:41 EST by stanoly30
Modified: 2010-05-28 07:59 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2010-05-28 07:59:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: backtrace (38.83 KB, text/plain)
2010-02-20 23:41 EST, stanoly30
no flags Details

  None (edit)
Description stanoly30 2010-02-20 23:41:37 EST
abrt 1.0.6 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: qbittorrent
component: qbittorrent
executable: /usr/bin/qbittorrent
kernel: 2.6.31.12-174.2.22.fc12.x86_64
package: qbittorrent-2.1.5-3.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
release: Fedora release 12 (Constantine)
Comment 1 stanoly30 2010-02-20 23:41:41 EST
Created attachment 395317 [details]
File: backtrace
Comment 2 leigh scott 2010-02-21 05:39:25 EST
Reassigned to rb_libtorrent
Comment 3 leigh scott 2010-05-28 07:59:45 EDT

*** This bug has been marked as a duplicate of bug 566387 ***

Note You need to log in before you can comment on or make changes to this bug.