Bug 567623 - [abrt] crash in epiphany-2.28.2-1.fc12
Summary: [abrt] crash in epiphany-2.28.2-1.fc12
Keywords:
Status: CLOSED DUPLICATE of bug 538134
Alias: None
Product: Fedora
Classification: Fedora
Component: epiphany
Version: 12
Hardware: x86_64
OS: Linux
low
medium
Target Milestone: ---
Assignee: Gecko Maintainer
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:750cad7a0d204cba6a49071e042...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2010-02-23 13:31 UTC by MatthiasKluge1
Modified: 2010-02-24 17:10 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2010-02-24 17:10:31 UTC


Attachments (Terms of Use)
File: backtrace (18.21 KB, text/plain)
2010-02-23 13:31 UTC, MatthiasKluge1
no flags Details

Description MatthiasKluge1 2010-02-23 13:31:43 UTC
abrt 1.0.6 detected a crash.

architecture: x86_64
Attached file: backtrace
cmdline: epiphany
component: epiphany
executable: /usr/bin/epiphany
kernel: 2.6.31.12-174.2.22.fc12.x86_64
package: epiphany-2.28.2-1.fc12
rating: 4
reason: Process was terminated by signal 6 (Aborted)
release: Fedora release 12 (Constantine)

Comment 1 MatthiasKluge1 2010-02-23 13:31:45 UTC
Created attachment 395718 [details]
File: backtrace

Comment 2 Karel Klíč 2010-02-24 17:10:31 UTC

*** This bug has been marked as a duplicate of bug 538134 ***

Comment 3 Karel Klíč 2010-02-24 17:10:31 UTC
This bug appears to have been filled using a buggy version of ABRT, because
it contains a backtrace which is a duplicate of backtrace from bug #538134.

Sorry for the inconvenience.


Note You need to log in before you can comment on or make changes to this bug.